SOS novato+Speedtouch USB 330

Todas tus consultas sobre este potente y gratuito sistema operativo.

SOS novato+Speedtouch USB 330

Notapor Artesano3 » 21 Sep 2004, 11:49

Por favor, me estoy volviendo loco, llevo tres días con el Linux instalado y no consigo conectar con mi modem Thompson Speedtouch 330 USB, ya he leido en un monton de sitios q es complicadillo, mas para mi que no tengo ni idea de Linux, no se ni q tengo, se q es el nuevo GLUZ sacado por la univ. de ZAragoza y me sale algo de Gnome 2.4, pero lo del kernel... ni idea 2.4.6 puede ser?
El caso es que me he bajado todo lo que pone en los manuales de mi modem y he instalado todo creo q bien, pero a la hora de conectar (desde la consola root que es complicao eso de cojones eh!!! por lo menos pa mi) poniendo speedtouch-start, comienza pero... me dice q me baje un firmware de la pag www.speedtouch...no seque.zip (ya lo tengo), y q lo copie en la carpeta etc/speedtouch ... mi gran problema es... como carajo se copia el archivo zip en esta carpeta????? no me deja me dice q no tengo permiso, (ya le he preguntado a mi madre y ella si q me deja ;-D ) que puedo hacer por favor, asi facilito y con pasos para q lo entienda alguien como yo....pleeeease!

Gracias y un saludo
Artesano3
 
Mensajes: 4
Registrado: 12 Ago 2004, 12:45

Notapor munix » 26 Abr 2005, 05:32

$ su -
ingresas la clave de root

# cp /lugardeorigen/archivo.zip /etc/speadtouch/

supongo que eso necesitas :)
munix
 
Mensajes: 35
Registrado: 19 Abr 2005, 20:47

a ver si leemos un poco ...

Notapor sin_plomo » 29 Jun 2005, 05:59

#su
(pass de root)
#cp pathtozip.zip /etc/speedtouch
#speedtouch-setup
#speedtouch-start

Personalmente, prefiero el driver de speedtouchconf.sf.net al speedtouch.sf.net, ya que el primer funciona mejor y es mas facil de configurar
sin_plomo
 
Mensajes: 2
Registrado: 29 Jun 2005, 05:56

Problema con SpeedTouch

Notapor Quetzal » 23 Sep 2005, 17:44

Hola amigos, yo he instlado mi speedtouch 330 usb, en mi linux knoppix y aparentemente la instalación ha sido un exito pero cuando ejecuto speedtouch-start, me dice OK y se supone que todo va bien, pero sin embargo no tengo conexion. Los pasos de la instalación los segui rigurosamente y hice todo correctamente.

Espero que puedan echarme una mano, y si quieren agregenme a Qu3tz41@hotmail.com y hablamos.
Invadir para proteger, rastrear para defender.
Quetzal
 
Mensajes: 1
Registrado: 23 Sep 2005, 17:40


Volver a Linux

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron

Panel de Control

Identificarse

¿Quién está conectado?

En total hay 1 Usuario identificado :: 0 registrado, 0 ocultos y 1 invitado (basados en usuarios activos en los últimos 5 minutos)
La mayor cantidad de usuarios identificados fue 109 el 11 Nov 2006, 19:54

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado