Pregunta sobre fuente alimentación

Todo lo relacionado con las placas madre, chipsets, su configuración, overclocking, BIOS, etc...

Pregunta sobre fuente alimentación

Notapor JoseMurcia » 19 Jun 2008, 19:43

Buenas a todos, soy nuevo en el foro. Mi pregunta era sobre si podia sobrecargar la fuente de alimentación, actualmente tengo una Maxima Oke 450w que compre hace un par de años o asi, en unos dias recibire un nuevo hardware el cual he puesto en la firma, los discos IDE ya los tenia. Mi pregunta es aguantara la fuente todo lo de la firma más 3 ventiladores de 80x80, 2 de 120x120, un ventilador Gigabyte 3D Rocket, targeta Sound Blaster de audio, targeta Aver TV, disquetera, y dos dvd multi-combo. Un saludo.
ASUS P5N-E SLI
INTEL QUAD 6600
4GB KINGSTON HYPERX
XFX 9600GT-512MB
2xSATA2 SEAGATE 250GB(RAID 0)
1XIDE SEAGATE 120GB
1XIDE SEAGATE 200GB
JoseMurcia
 
Mensajes: 3
Registrado: 19 Jun 2008, 19:23
Ubicación: Murcia

Notapor Ivan Danko » 19 Jun 2008, 20:32

La disketera sobra, por la internet hay varias paginas web que tienen herramientas en linea que calculan el tipo de fuente de poder necsaria para armar un equipo o escoger la fuente mas adecuada a la configuracion de este. .
IDCG/IvanDanko/IvanHoe/IronJaw/RedOctuber
Tecnico Integral en Sistemas-Asesor IT

Larga Vida y Viva "AMD+ATI"
AMD me, AMD Sorprise me, AMD Inspire me
Ivan Danko
Hiper-activo
Hiper-activo
 
Mensajes: 1034
Registrado: 21 Abr 2004, 18:49
Ubicación: Floridablanca-Santander (Colombia)

Notapor JoseMurcia » 01 Jul 2008, 02:41

Buenas, ya recibi el equipo, pero tengo un problema, no arranca, conforme le doy al boton de power hace el amago de arrancar pero se apaga. He ido desconectando cosas hasta que me he quedado con la placa y el micro solos y sigue igual. La ultima prueba ha sido quitar el micro y tirarle y cual ha sido mi sorpresa que ha arrancado. Alguien a tenido problemas con placa Asus P5N-E SLI y quad core Q6600 o sabe a que se puede deber.

Un saludo.
ASUS P5N-E SLI
INTEL QUAD 6600
4GB KINGSTON HYPERX
XFX 9600GT-512MB
2xSATA2 SEAGATE 250GB(RAID 0)
1XIDE SEAGATE 120GB
1XIDE SEAGATE 200GB
JoseMurcia
 
Mensajes: 3
Registrado: 19 Jun 2008, 19:23
Ubicación: Murcia

Notapor JoseMurcia » 03 Jul 2008, 21:18

Solucionado,ya tira.

Por otro lado el Everest me detecta una velocidad de ram 667 cuando las memorias son de 800 y la placa lo soporta. Alguien podria decirme las posibles causas. Placa Asus P5N-E SLI memorias 2x2 GB DDR2 800 KINGSTON HYPERX.

Un saludo.
ASUS P5N-E SLI
INTEL QUAD 6600
4GB KINGSTON HYPERX
XFX 9600GT-512MB
2xSATA2 SEAGATE 250GB(RAID 0)
1XIDE SEAGATE 120GB
1XIDE SEAGATE 200GB
JoseMurcia
 
Mensajes: 3
Registrado: 19 Jun 2008, 19:23
Ubicación: Murcia

Te sugiero que midas el voltaje de salida con un multitester

Notapor byoclean » 19 Oct 2008, 17:21

No se si seria posible en tu caso, pero te sugiero que midas el voltaje de salida de tus cables de la fuente funcionando asi la placa , puede ser que algun dispositivo de tu maquina este mal una lectora, la disketera etc, una fuente no esta muy cara, y de seguro arreglara cualquier problema, las fuentes con el tiempo comienzan a deteriorarse vi fuentes que tienen sobrevoltaje y con menores voltajes que los permitidos +-5, y esto paso con el tiempo de uso. Saludos
Siempre debemos colaborarnos, el conocimiento debe ser compartido
byoclean
 
Mensajes: 54
Registrado: 08 May 2005, 08:49
Ubicación: Cusco

Notapor byoclean » 19 Oct 2008, 17:24

Me refiero al 5% +- del voltaje que supongo debe aparecer en algun lado de tu fuente de poder, mi sugerencia y lo repito compra una fuente de poder nueva, siempre arregla cualquier cosa una fuente nueva.
Siempre debemos colaborarnos, el conocimiento debe ser compartido
byoclean
 
Mensajes: 54
Registrado: 08 May 2005, 08:49
Ubicación: Cusco


Volver a Placas Base, procesadores, memorias y overclocking

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron

Panel de Control

Identificarse

¿Quién está conectado?

En total hay 1 Usuario identificado :: 0 registrado, 0 ocultos y 1 invitado (basados en usuarios activos en los últimos 5 minutos)
La mayor cantidad de usuarios identificados fue 109 el 11 Nov 2006, 19:54

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado