Problema de las ram. ayuda¡¡¡

Todo lo relacionado con las placas madre, chipsets, su configuración, overclocking, BIOS, etc...

Problema de las ram. ayuda¡¡¡

Notapor Jozzgham » 10 Sep 2017, 19:59

Hace poco decidí aumentar la Ram de mi pc de 8 gb a 16 gb, 1 tarjeta de 8 gb (comprada recientemente) y 2 de 4 gb (las antiguas).El problema es que cuando instale la nueva tarjeta me di cuenta de que esta no era utilizable , literalmente el sistema me decía : 16 gb (7,89 utilizable), después de jugar un poco con la posición de las tarjetas en las ranuras, me di cuenta de que este problema de no dejarlas utilizables sucede solo en 2 de las 4 ranuras así que por el momento e dejado puestas la de 8 gb y una de las de 4. E visto algunos vídeos que me dicen entrar en configuración del sistema / arranque y colocarle el valor máximo que me permita para que las deje como utilizable, pero esto no a funcionado, de hecho cuando le coloco el valor le doy a "ok" y después vuelvo a abrir la ventana para ver si se guardo me aparece en "0" en ves de "16.384" que es el valor máximo que me permite.Si alguien tiene alguna idea de lo que es lo que puedo hacer para solucionar el problema por favor que me lo diga. Gracias.
Jozzgham
 
Mensajes: 1
Registrado: 10 Sep 2017, 19:47

Volver a Placas Base, procesadores, memorias y overclocking

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron

Panel de Control

Identificarse

¿Quién está conectado?

En total hay 1 Usuario identificado :: 0 registrado, 0 ocultos y 1 invitado (basados en usuarios activos en los últimos 5 minutos)
La mayor cantidad de usuarios identificados fue 109 el 11 Nov 2006, 19:54

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado