Problemas con sonido al grabar peliculas

Tarjetas de sonido, Sintonizadores de TV, Camaras de fotografía y video, DVD-Video, Formatos de compresión de audio y video ( MP3, DIVX, etc...)

Problemas con sonido al grabar peliculas

Notapor danascm » 09 Dic 2006, 20:11

Hola a tod@s, soy nueva en el foro y mi consulta es la siguiente. Me descargo pelis con la mula y luego para grabarlas a dvd las paso a formato xvid con vso xvidtodvd, el problema es uqe algunas de las peliculas cuando las ppongfo en el dvd para verlas se ven y se oyen perfectamente, pero cuando estan llegando al final el sonido se adelanta a la imagen, tb he provado a grabarlas con el nero y me pasa lo mismo, alguien me puede decir a que se debe y como lo soluciono? muchas gracias.
danascm
 
Mensajes: 2
Registrado: 09 Dic 2006, 20:08

Notapor Ivan Danko » 10 Abr 2007, 20:01

He escuhado un rumor que intencionalmente los estudios productores/autores de las mismas en ocasiones envian por dichos sistemas archivos que estan ripeados o de baja calidad o con archivos spyware, entre otros. (No Confirmado)
Ivan Danko
Hiper-activo
Hiper-activo
 
Mensajes: 1034
Registrado: 21 Abr 2004, 18:49
Ubicación: Floridablanca-Santander (Colombia)


Volver a Sonido y Video digital

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron

Panel de Control

Identificarse

¿Quién está conectado?

En total hay 1 Usuario identificado :: 0 registrado, 0 ocultos y 1 invitado (basados en usuarios activos en los últimos 5 minutos)
La mayor cantidad de usuarios identificados fue 109 el 11 Nov 2006, 19:54

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado