Problemas de sonido!

Tarjetas de sonido, Sintonizadores de TV, Camaras de fotografía y video, DVD-Video, Formatos de compresión de audio y video ( MP3, DIVX, etc...)

Problemas de sonido!

Notapor Franqiito » 14 Dic 2007, 16:50

Buenas, primero qe nada qiero agradecerles por tomarse su tiempo en mi topic..

Bueno, les comento mi situación:

Tengo unos parlantes Edifier 2.1 que andaban perfecto antes de qe formatearon mi PC. Ambos parlantes andan, pero sólo se escucha 1. Temo que sea un problema con el programa de audio de la pc. Porque cambiaron el programa que yo tenía antes y ahora no me agarra los 2. Pienso que es porque no tiene la configuración correcta.

El driver de audio que tengo ahora es AC 97..

Espero puedan ayudarme...
Franqiito
Franqiito
 
Mensajes: 1
Registrado: 14 Dic 2007, 16:39

Notapor Ivan Danko » 23 Dic 2007, 16:33

Puede ser problema de configuracion o de drivers como ud mismo menciona, de lo contario puede deberse a fallo en el parlante o en los cables que van a el son los problemas mas comunes cuando ocurre algo asi.
IDCG/IvanDanko/IvanHoe/IronJaw/RedOctuber
Tecnico Integral en Sistemas-Asesor IT

Larga Vida y Viva "AMD+ATI"
AMD me, AMD Sorprise me, AMD Inspire me
Ivan Danko
Hiper-activo
Hiper-activo
 
Mensajes: 1034
Registrado: 21 Abr 2004, 18:49
Ubicación: Floridablanca-Santander (Colombia)


Volver a Sonido y Video digital

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron

Panel de Control

Identificarse

¿Quién está conectado?

En total hay 1 Usuario identificado :: 0 registrado, 0 ocultos y 1 invitado (basados en usuarios activos en los últimos 5 minutos)
La mayor cantidad de usuarios identificados fue 109 el 11 Nov 2006, 19:54

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado