problemas para conectarme a una red mediante una antena

Redes locales, modems, conexión a Internet, routers, ADSL, hubs, switches, tarjetas de red, etc.

problemas para conectarme a una red mediante una antena

Notapor adamsst » 31 Dic 2017, 17:23

buenas a todos he tenido problemas para lograr conectarme a una red wifi con mi tp link wa5210g

me explico mejor estoy tratando de contratar el servicio de internet a un revendedor que emite su señal a través de una antena tp-link la que es modelo omnidireccional (desconozco el modelo de esa antena solamente el me dijo que tenia una antena omnidireccional)

yo logro obviamente captar la red y "conectarme" pero no logro navegar uso la tp link wa5210g en modo cliente creo que el problema viene porque el revendedor tiene estos parametros de red que debo colocar en mi adaptador de ethernet (el adaptador que tengo en mi computadora internamente desde windows 7)

direccion ip: 192.168.100.77

mascara de red: 255.255.255.0

puerta de enlace: 192.168.100.100

dns: 192.168.100.100
adamsst
 
Mensajes: 1
Registrado: 31 Dic 2017, 17:22

Volver a Redes y comunicaciones

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron

Panel de Control

Identificarse

¿Quién está conectado?

En total hay 1 Usuario identificado :: 0 registrado, 0 ocultos y 1 invitado (basados en usuarios activos en los últimos 5 minutos)
La mayor cantidad de usuarios identificados fue 109 el 11 Nov 2006, 19:54

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado